Search found 1 match

by Aniruddh
Thu Jul 03, 2014 1:49 am
Forum: Installation and Configuration
Topic: AIX 6.1, PHP 5.3.10, imagick 3.0.1
Replies: 7
Views: 17102

Re: AIX 6.1, PHP 5.3.10, imagick 3.0.1

I am also finding the same problem but with ibm_db2.so. Please help me with this problem: Problem description: I am trying to include 2 php extensions, db2_ibm.so and pdo_ibm.so , in the php.ini (I have edited that php.ini file which was shown in <?php phpinfo() ?>). In the PHP cli version, using th...