PHP Developers Network
http://forums.devnetwork.net/

Compile PHP 5.29 with Apache 2.0.63, MySQL 5.14, AIX 5.3
http://forums.devnetwork.net/viewtopic.php?f=1&t=103579
Page 1 of 1

Author:  060488 [ Thu Jul 23, 2009 8:34 am ]
Post subject:  Compile PHP 5.29 with Apache 2.0.63, MySQL 5.14, AIX 5.3

Does anybody have a quick and precise document on how to compile PHP 5.29 with open source Apache 2.0.63, Mysql 5.14, and AIX 5.3? I can't get it to compile. Thanks in advance!!

Page 1 of 1 All times are UTC - 5 hours
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/