PHP Developers Network

A community of PHP developers offering assistance, advice, discussion, and friendship.
 
Loading
It is currently Sun May 31, 2020 4:26 am

All times are UTC - 5 hours




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Fri Apr 17, 2009 10:31 pm 
Offline
Forum Newbie

Joined: Fri Apr 17, 2009 10:25 pm
Posts: 12


Top
 Profile  
 
PostPosted: Sat Apr 18, 2009 12:15 am 
Offline
Site Admin
User avatar

Joined: Tue Dec 23, 2003 3:10 am
Posts: 11470
Location: Toronto


Top
 Profile  
 
PostPosted: Sat Apr 18, 2009 1:04 pm 
Offline
Forum Newbie

Joined: Fri Apr 17, 2009 10:25 pm
Posts: 12
ah, mon dieu :)

thanks, so that works a little better - but it only works for some files, not all. I have a half dozen quicktimes; one of them works, but the others still give me the empty quicktime question mark in Safari. (all still work in Firefox). something else strange - I tried this on two different servers; on each, only one of the files works, but they're different ones! curious.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC - 5 hours


Who is online

Users browsing this forum: Google [Bot] and 13 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group